Aller au contenu
  • 0
MATULA

[Résolu]Mels et photos

Question

Bonjour à tous

 

Lorsque j'envoie des photos vers une adresse MEL,personnelle, elles n'arrivent pas sur la messagerie de mon IPad.

 

alors que sur mon PC elles y sont bien présentes.

 

de plus sur mes autres adresse mels, avec des FAI différents , je les reçois bien sur mon IPAD!!!!

 

merci pour votre aide.

 

bonne journée

Modifié par MATULA

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Salut  :)

 

@Matula

est-ce que tu es en IMAP ?  B)

 

@Mrblack

c'est la mode maintenant de franciser les mots anglais mais de manière pas toujours très élégante  :rolleyes:

 

il y a pourtant un mot plus proche du français qui convient c'est courriel ... Heureusement que les Québécois sont là pour limiter les dégâts  :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@matula, est ce qu'en réduisant la taille de tes images avant les envoyer par courriel, arrivent elles sur ton iPad?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@matula

As-tu essayé d'envoyer sans copie et ensuite regarder dans la boîte de réception de l'iPad avant de regarder dans le PC ? (C'est juste pour essayer de comprendre le comportement).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le PC j'en suis loin actuellement.

 

nouveau test avec l'iPad : envoi depuis l'iPad de photos vers deux adresses .

 

une arrive aussitôt et l'autre, sur le compte concerné n'arrive ve pas???

 

un courrier sans photo passe bien.

Modifié par MATULA

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×