Aller au contenu
  • 0
Suzyl19

Problème avec l'appli "photos"

Question

Bonsoir.

un peu néophyte j'utilise mon IPad de façon assez conventionnelle. 

Mon problème est le suivant : j'ai créé plusieurs albums dans l'appli photos mais depuis quelques temps lorsque je veux y ajouter de nouvelles photos à partir de ma pellicule, certains albums apparaissent en gris et ne sont plus accessibles pour accueillir de nouveaux clichés.

en revanche je peux toujours les consulter normalement quand je n'ai pas sélectionné de photos à y ajouter.

quelqu'un peut-il m'éclairer sur ce mystère...? :wacko:

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Bonjour

 

Fais-tu bien "sélectionner" une photo et ensuite "ajouter à" ?

 

...même si le choix de l'album ensuite est grisé ça doit rentrer.

 

sur iOS 8 il y a des albums qui sont par application, est-ce que tu l'as remarqué ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 Bonjour.

merci de prendre le temps de m'aider.

Oui, je pars de ma pellicule, je sélectionne la photo puis je fais " ajouter à " afin de choisir mon album. Mais là une partie de mes albums apparaît en clair et d'autres sont grisés et ne s'ouvrent pas.

A noter que ce problème date déjà d'un moment ( je ne m'en étais pas préoccupée).

en outre depuis la dernière mise à jour, mes albums "pellicule " et "flux de photos" n'apparaissent plus, mais j'ai un album "ajouts récents", "favorites" et "supprimés recemment" qui n'existaient pas auparavant.... Je suppose que c'est ceux dont tu parles? :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui il y a des applications qui créent leur propre album  :mellow:

 

La pellicule et le flux de photos n'étaient pas des albums. La pellicule est répartie  autrement maintenant.

 

...ce que je ne comprends pas c'est que les albums ne s'ouvrent  pas quand tu fais "ajouter à"  :huh:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Eh oui, c'est bien là mon probleme, d'autant que ce ne sont pas les albums les plus chargés... Une dizaine de photos pas plus! :huh:

Je voulais joindre une photo, mais je n'ai pas trouvé comment faire ?!  :wacko:

Oups....! Je voulais dire joindre une photo à mon message pour que tu voies à quoi ressembles mes albums en clair et en grisé...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non les albums n'ont pas été créés sur PC en revanche certaines des photos qu'ils contiennent proviennent du PC via ITunes.....mais ce n'est pas le cas de tous les albums qui ne s'ouvrent pas...(?!)

il semble que j'aie soulevé un probleme peu courant!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@Suzyl19, j'ai le même problème que toi, depuis la dernière mise à jour je n'ai plus pellicule et flux de photos a disparu. Y a t'il une solution

Voir ICI

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×