Aller au contenu
  • 0
grego57

Ouverture d'une page web dans safari

Question

Bonsoir 

 

je je me présente Grégory, je me tourne vers ce forum pour avoir votre aide . Avec mon ipad je n'arrive pas a ouvrir un site avec le navigateur Safari, la page reste blanche. J'essaye avec mercury cela fonctionne, et j'essaye avec l'iPad de ma femme sur sarfari cela fonctionne aussi.

 

pourriez vous me donner des pistes pour régler ce désagrément 

Je vous remercie

 

gregory 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

@grego57, Ouvre l'app réglages/ safari, efface l'historique, les cookies et les données. Dans "avancé/données de sites", supprime les données de sites qui si trouve.

Puis...

Efface les applications en mémoire sur l'ipad (celles qui apparaissent quand on réalise un double appui sur le bouton home de l'ipad) et fini par un "reset" de ton iPad (appuie simultanément pendant 10 secondes au moins sur le bouton Marche/Veille et sur le bouton Origine (home), jusqu’à ce que le logo Apple apparaisse)

Pourrais tu poster le lien du site qui te cause problème?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Iaer, 

 

je viens de vérifier javascript est bien activé, et au niveau configuration j'ai la même que celui de l'iPad de ma femme pour safari.

 

cordialement 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×