Aller au contenu
  • 0
Machinchose

Difficultés avec laposte.net

Question

Bonjour,

 

nouvelle venue chez Apple, j'essaie en vain de configurer mon compte laposte, alors que je n'ai pas eu de problème avec les autres, gmail, hotmail et Outlook.

J'ai beau lire et relire divers tutoriels, ça ne va pas et je finis par m'y perdre.

Je souhaite conserver les mails sur le serveur

 

Voici la capture de ma config, si vous voulez bien me dire ce qui ne va pas svp.

merci et bonne nuit !

 

post-87750-0-55560300-1400016775_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bon, j'ai relancé mon compte après nettoyage via iMac et fait des tests : ben moi non plus je ne pouvais pas envoyer :(

 

Alors j'ai changé, comme ça :

 

post-77170-0-63175700-1400741819_thumb.jpg

 

Au niveau des 2 flèches, j'ai mis mon adresse mail (Nom d'utilisateur) et mon mot de passe. J'ai allumé SSL et mis le port 465.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour la bonne nuit :)

 

Bonjour,

alors, je n'utilise pas beaucoup mon compte laposte sur mon iPad (il est rempli de spams), mais quand même, je l'ai installé, pour l'activer quand j'en ai besoin.

Voici comment je l'ai paramétré :

 

post-77170-0-23465000-1400047488_thumb.jpg

 

et ce que j'ai demandé dans laposte :

 

post-77170-0-44792900-1400047222_thumb.jpg

 

Pour les mails que j'ai besoin de garder, je ne les supprime pas dans l'iPad, ce qui fait que je les retrouve dans l'ordi où je les range dans des dossiers ou sur l'iMac.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir (ou bonjour ?) et merci Maverick,

 

Ça ne va toujours pas... 

J'ai suivi ta méthode.

A nom d'utilisateur j'ai même essayé avec mes nom et prénom ou avec l'adresse xxxxx@laposte.net mais non.

j'ai mis SSL un coup oui et un coup non aussi.

je dois me planter sur un truc, mais lequel ?..

 

PS: peut-on recevoir une notification du forum par mail en cas de réponse ? Merci

Modifié par Machinchose

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le PS, il faut cliquer sur "Suivre ce sujet" en haut et à droite de l'écran en début de discussion.

 

Bonjour,

 

Pour compléter la réponse de Phil, tu peux automatiser les notifications dans les paramètres de ton compte :

post-77588-0-41166300-1400135042_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai la même chose que toi sur la page SSL, je ne comprends pas où ça coince

Merci à  Phil et Diablo pour les réponses à propos des notifications, ça va quand même être plus facile comme ça !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@machinchose, pourquoi ne pas configuré ton compte courriel en imap? Tant que tu ne supprimes pas tes mails, ils restent sur le serveur et il est même possible de les archiver dans dossier puis de le sauvegarder sur un périphérique ou dans le cloud.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et si, tu repartais du début ? Annule ce compte là, et recrée-le. Entre les deux, supprime les applications dans le multitâche, éteins et rallume ton iPad. Sait-on jamais…

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

hors sujet:

Quelle ironie avec La Poste qui était dédiée au pur service public de distribution du courrier ...  :rolleyes:  J'achète le calendrier au facteur tous les ans mais pour le reste c'est niet !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@machinchose, pour continuer le sujet, voici un petit tutoriel de la configuration de laposte.net en imap.

 

Sur ta tablette, ouvre l'application réglages/mail, contacts, calendrier/ajouter un compte/autre/ajouter un compte mail puis dans le nouvelle fenêtre qui apparaît. Tu l'as rempli comme ceci (ce n'est qu'un exemple):

 

post-79097-0-19506100-1400246235.jpg

 

Puis tu appuies sur suivant et à la fin de la création de ton compte. Tu retournes sur l'app réglages/mail, contacts, calendrier/comptes, sélectionne ton compte laposte.net.

Puis dans imap/compte, regarde si c'est configuré comme ceci:

 

post-79097-0-26127300-1400246578.jpg

 

Dans cette fenêtre, tu appuies sur smtp.laposte.net, apparaîtra cette nouvelle fenêtre et vérifie si elle ressemble à celle-ci:

 

post-79097-0-12446200-1400246953.jpg

 

Tu appuies sur le serveur primaire, celui qui est activé et si tu retrouves la même configuration que cette image:

 

post-79097-0-15453500-1400247089.jpg

 

Si oui, tu appuies sur terminé et tu reviens sur cette image:

 

post-79097-0-26127300-1400246578.jpg

 

Et tu appuies sur avancé et il ne reste plus qu'à vérifier cette config:

 

post-79097-0-78916700-1400247266.jpg

 

D'appuyer sur compte puis terminé et de vérifier si ton compte la poste fonctionne.

 

Désolé, n'ayant pas de compte la poste,  je n'ai pas pu tester...

Modifié par iaer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, oui, je suis plutôt globalement d'accord, mais si j'ai plusieurs adresses je dois dire que je n'ai pratiquement jamais eu de spam sur celle-ci.

C'est donc mon adresse la plus personnelle, celle utilisée par et pour les proches et c'est pourquoi j'aimerais bien réussir à l'avoir sur mon Ipad, même si elle est très très moche et peu fonctionnelle. 

 

 

EDIT: pardon, je viens de voir la réponse détaillée de iaer, et je vais appliquer ce tutoriel fait sur mesure dans un moment. Merci beaucoup iaer !

Modifié par Machinchose

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah !!! Ça y est presque !

 

Le compte est configuré sans SSL, car il le refuse avec SSL, je ne sais pas ce que c'est, sans doute une sécurité ?

Mais ça marche... en réception, parce qu'en envoi, pas question. Le message est "le destinataire a été rejeté par le serveur car l'utilisateur est inconnu"

Ça avance, ça avance...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@machinchose, dans le serveur d'envoi (smtp.laposte.net) change le port du serveur en 587.

Modifié par iaer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@machinchose, que veux dire? Il était toujours sur 587? Où as tu essayé aussi le port 465?

Est ce que tu te connecte au web avec une connexion d'orange ou de free?

Essaie avec le port 25 sans ssl.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le port était déjà sur 587 oui, et je suis chez Free.

j'ai testé avec le port 465 et j'ai eu :

Le serveur smtp ne répond pas, vérifiez votre connexion ainsi que les informations saisies dans  le champ serveur d'envoi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

23 ou 25 ?

Sur le lien il est écrit :

L'authentification SMTP est strictement inutile si la connexion utilisée lors de l'envoi d'eMails appartient au réseau Free.
Cette option est clairement destinée à l'envoi d'eMails depuis une connexion appartenant à un opérateur différent

 

... et puis je ne pige pas du tout ce que je dois faire sur le site de Free...

Modifié par Machinchose

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×