Aller au contenu

Messages recommandés

Bienvenue :)

 

 

Nous rappeler la génération de ton iPad et son firmware ;)

MERCI,

IPAD2 et dernier OS connu à poste

je crains que la réponse soit : IPAD 2 "TROP VIEUX" (2 ans 1/2) pour cette appli

cdlt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben  :unsure:  Si c'est cette app, dans comptabilité, je ne trouve nulle part iPad 2  :(

 

post-77170-0-59065400-1398494188_thumb.jpg

 

Par exemple, je ne pourrais pas la télécharger sur mon iPhone 4...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Exact, cette application fait appel aux idevices avec module bluetooth 4.0 pour piloter votre ( futur ) drone ou autres appareils radio commandés.

Il faut donc passer à un modèle plus récent.

 

post-77246-0-26564500-1398495880_thumb.jpg

Modifié par confal44

Partager ce message


Lien à poster
Partager sur d’autres sites

affaire réglée,

je viens d'acheter un samsung galaxy de dernière génération à 250 €.

Je découvre à 72 ans qu'un machin à 600 € pouvait être obsolète en moins de 2 ans. (le Pb s'est posé l'an dernier pour autre chose)

Sans compter les appli qui disparaissent comme une carte nautique de la méditerranée en C map que j'avais acheté il y a 4 ans.

Pas étonnant que le citoyen US soit aussi endetté s'il doit suivre les oukases des majors pour être juste au niveau.

Sans compter que quand on achète un Ichose, on vous certifie qu'il peut être connecté à un PC ! ce qui est vrai. Mais devant le moindre Pb, il faut aller chercher celui qui connait un peu le PC. Et on vous explique que hors du mac, point de salut.

merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce fut un plaisir :)

 

j'espère que ton nouveau joujou te conviendra. Peut-être qu'un de ces 4 tu pourrais revenir nous dire ce qu'il en est ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@klmnl, voici de la lecture pour les mises à jour d'android sur les appareils et celles d'ios.

Comme ton pc, pense à mettre un antivirus sur ta tablette. Je crois même que c'est la première app qu'on doit installer sur du matériel android.

L'ipad 2 est sorti le 11 mars 2011. Sa dernière mise à jour du système, date d'avril 2014 donc plus de trois ans et non 2.

Maintenant, combien de tablettes android  de 2011 ont reçues la dernière mise kitkat 4.4.2 sans passer par le forum xda?

J'ai utilisé l'ipad de 1ère génération sur un netboot sous windows 7 et mon 3gs se synchronisait avec un vieux pc sous xp.

Avoir un mac est loin d'être une obligation pour avoir une tablette sous ios. Il est même possible de s'en servir sans ordi.

Modifié par iaer

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×