Aller au contenu
  • 0
atanaoua73

iPad 1 et incompatibilité app...

Question

Bonjour,

 

Jai acheté un iPad 1 à Noël pour ma mère, qui tourne donc sous iOS 5.1.1. et non upgradable... Merci Apple! 

Le problème est donc qu'il est impossible de télécharg la plupart des applis car il faut iOS 6 minimum.

J'ai  cherché  un peu sur le net vu que en septembre 2013 Apple avait en parti résolu le problème en donnant la possibilité de télécharger une version précédente des applis.

Pour moi rien ne marche...au moment de télécharger, une fenêtre s'ouvre et me dit de mettre à jour mon iOS pour mettre le 6....mai pas possible pour moi :(

Si quelqu'un a une astuce pour que ma mère puisse profiter pleinement de son iPad.

Est ce que le jaillebreak peu servir si jamais il n'y a pas de solution?

 

Merci beaucoup ;-)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×