Aller au contenu
nin@

Nouveau design de forum iPad...

Messages recommandés

Tchatche et Contacts ne fonctionnent pas....

bon, je reviendrai quand il y aura du monde,

je me sens trop seule dans ce nouvel univers :ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites

Les "j'aime" ne fonctionnent pas, une erreur s'est produite...

les smileys sont minuscules et il va me falloir une loupe...

bon, sinon c'est joli j'en conviens.... plus moderne :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les amis :)

 

Un peu de patience, laissez un peu de temps à notre admin' pour finir le déménagement ^^ Vous verrez, on s'habitue vite quand on finit par trouver les bons boutons...

 

En tout cas, il est bien joli le forum en habit de rentrée des classes  :wub:

 

 

@nin@ :

peut-être que ces 2 boutons (Tchatche et Contacts) seront supprimés. Et les "J'aime" ne sont peut-être pas encore activés...

 

Sinon le reste est juste à peine modifié :

post-77170-0-68663700-1378809354_thumb.png sert à voir le forum et ses catégories,

 

post-77170-0-96046400-1378809423_thumb.png est l'ancien "Voir les nouveaux messages".

Il faut le paramétrer dans cette page, selon ses goûts : post-77170-0-45873200-1378809521_thumb.png

post-77170-0-00374200-1378809572_thumb.png : c'est "Recherche avancée"

Et la recherche rapide est disponible à volonté :

post-77170-0-30309700-1378810337_thumb.png (cliquer sur l'image pour l'agrandir  ;))

 

Et en haut, dans l'ordre :

post-77170-0-78978400-1378809625_thumb.png

les MP (qui ne sont pas encore là), Notifications (que nous n'avions pas), l'accès au Profil (Bouton à votre pseudo), et la déconnexion.

 

Pour finir, le formulaire de réponse, en bas d'une discussion :

post-77170-0-21784200-1378809925_thumb.png (cliquer sur l'image pour l'agrandir ;))

Il est sensiblement comme l'ancien, et pour avoir toutes les fonctionnalités, il faut cliquer sur ce bouton : post-77170-0-07776000-1378809985_thumb.png

 

Bon courage Mr Black !

Modifié par MaVerick
  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Heureusement Siri fonctionne :maxibigsuperlol:

 

... et mes écailles courent toujours du même côté :gasp!:

 

Pour écrire dans le tchatche il suffit d'écrire dans le bloc-notes et de faire un copier coller. C'est tout de même pas compliqué nom de nom ! :superlol:

Modifié par charleon

Partager ce message


Lien à poster
Partager sur d’autres sites

Les "j'aime" ne fonctionnent pas, une erreur s'est produite...

 

Personnellement, dans ce type de Forum le "j'aime" ou "j'aime pas" ne me parait pas opportun car il ne s'agit pas d'un Forum destiné à échanger des opinions tel que dans un Forum littéraire par exemple.

Et surtout je n'aime pas l'anonymat que procure ce type de "bouton". Si quelqu'un a une opinion à exprimer, en bien ou en mal, sur un post ne vaut-il pas mieux avoir la franchise de se faire connaître ?

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'aime bien, j'ai l'habitude de l'utiliser sur facebook,

mais sur FB ce n'est pas anonyme, je ne savais pas qu'ici ça l'était :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce qu'on a le droit de dire je t'aime ? :lol:

 

Une question que je voudrais quand même poser, c'est que je n'ai aucun émoticon qui est proposé. Pourtant l'option est bien cochée ainsi que l'option signature qui elle fonctionne.

 

Je viens aussi de remarquer que je n'ai pas les styles de caractères gras, italique, etc...

Modifié par charleon
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Une question que je voudrais quand même poser, c'est que je n'ai aucun émoticon qui est proposé. Pourtant l'option est bien cochée ainsi que l'option signature qui elle fonctionne.

 

Je viens aussi de remarquer que je n'ai pas les styles de caractères gras, italique, etc...

 

Dans la zone "Répondre à ce sujet" il y a une petite fléche à droite du bandeau haut qui te permet de développer la barre d'outils et d'avoir accés à tout ce que tu souhaites.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne vois aucune flèche Phil. J'ai fait une photo d'écran pour te montrer, mais je n'ai rien non plus pour la publier.

 

Dans le petit bandeau j'ai juste "Retourner dans communauté forum iPad"

 

..... est en bas à gauche les petites icônes de twitter, google, courrier, d'imprimante, etc...

Modifié par charleon

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement, dés que tu cliques dans la zone de texte, les barres d'outils apparaissent. Le probléme est que, malgré l'outil "insérer une image" je ne sais pas comment faire  :(

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est très étrange, il y a autre chose, je ne peux pas zoomer ou dézoomer l'écran. Pourtant le cadre pour répondre est tout à fait normal.

 

Autre bizarrerie, à côté des boutons Multi-citation et Citation, il y a Signaler et Modifier en grisé et sans boutons, pourtant ils fonctionnent.

 

Je me demande si ça ne tient pas à l'iPad mini.

 

En fait, il faudrait que je puisse voir justement une photo d'écran de cet endroit puisque je ne peux pas le faire moi-même pour le mien, comme ça je te dirai ce qu'il manque.

Modifié par charleon
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour linstant je suis sur mon PC et il faut que je vérifie ce qu'il en est sur l'iPad.

Pour le "signaler" en grisé il semble s'activer dès que le curseur de la souris passe dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne t'inquiète pas Phil ce n'est pas d'une urgence rédhibitoire pour l'utilisation du forum. C'est juste un peu frustrant :sourire:

 

Tu me feras une photo de l'écran iPad plus tard.

Partager ce message


Lien à poster
Partager sur d’autres sites

Les "j'aime" ne fonctionnent pas, une erreur s'est produite...

 

 

Ton "J'aime" concernant le sujet tchatche a fonctionné pour moi en tout cas. C'est quand on le fait pour soi-même que ça ne donne rien, pour info.

Partager ce message


Lien à poster
Partager sur d’autres sites

@MaVerick,

Comment as-tu fait pour insérer des images dans ton post plus haut ?
Comment avoir les emoticones ?

Ceci en étant sur l'iPad.
Merci par avance

Modifié par Phil38

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×