Aller au contenu
  • 0
Jomar1033

[Résolu] Problème lecture de films sur iPad

Question

bonjour,

j'ai un ipad 4ème génération MD511NF/A wifi non jailbreaké, de version 6.1.3

jusqu'à environs un mois je pouvais lire des films que j'avais téléchargé sur l'ipad via oplayer je pouvais lire tous les formats : mp4 avi...

maintenant plus rien ne fonctionne, je m'explique :

j'ai essayé un nouveau lecteur : player xtrem, vlc, et même avec l'ajout via l'onglet film sur itunes les vidéos ne se lancent pas

les films sont détectés, quand je fais avancé la bande passante manuellement je vois les images du film, mais quand je fais play, le film ne commence jamais.

je ne vois pas non plus mise en mémoire tampon ou de recherche de film, rien ne se passe

et cela se passe sur tous les films, peu importe le format

quelqu'un a t il une solution à me proposer?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

@jomar1033, soit le bienvenu! :)

Commence par effacer les applications en mémoire sur l'ipad (celles qui apparaissent quand on réalise un double appui sur le bouton home de l'ipad) et fini par un "reset" de ton iPad (appuie simultanément pendant 10 secondes au moins sur le bouton Marche/Veille et sur le bouton Origine (home), jusqu’à ce que le logo Apple apparaisse).

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×