Aller au contenu
Erick

ios 6.0.1 votre logiciel est à jour

Messages recommandés

ben quand il a mis a jour devant moi j'etais tres surpris de voir 6.0.2 alors que sur mon ipad c'est pas proposé, mais on avait aussi debouché une bonne bouteille donc faudra que je re-controle :p

Partager ce message


Lien à poster
Partager sur d’autres sites

Le processus d'Apple est le suivant : quand un article cesse d'être produit, il ne peut plus être mis à jour, définitivement ! Donc comme l'iPad 3 a cessé d'être produit et que 6.0.2 vient de sortir, l'iPad 3 n'est pas compatible. Voilà :)

Modifié par Siri_fr

Partager ce message


Lien à poster
Partager sur d’autres sites
ca veut dire qu'il n'y aura plus jamais de maj de l'ipad3 ??? pas d'ios7 ?

 

N'écoute pas @Siri_fr, il a encore abusé de l'alcool de figue. :p

 

Rassure-toi, ton iPad 3, comme le mien, sera mis à jour encore longtemps.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Sapo : alors pour pas d'IOS6 sur iPad 1 et pas d'IOS5 sur iPod Touch 2G ? Pour info, IOS6.1 est déjà en phase de développement. On en esta la beta 3 je crois. Si il est possible de mettre a jour l'iPad 3 avec 6.1, alors j'avoue rais ma faute :p

Modifié par Siri_fr

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien sûr qu'il sera possible de mettre à jour l'iPad 3 avec iOS 6.1. :) Prépare un seau de cendres pour t'en couvrir la tête. ]:D

 

Avec 256 Mo de RAM, l'iPad 1 ne peut pas faire tourner iOS6, de même qu'avec 512 Mo de RAM l'iPad 2 supporterait difficilement Siri.

 

Je viens de vérifier la RAM de mon iPad 3 : il ne me reste plus que 28 Mo de libre sur 1 Go de mémoire vive. Je la rafraichis et j'obtiens 560 Mo. Le seul fonctionnement d'iOS6 me mange 220 Mo de mémoire vive. Comment voudrais-tu qu'un iPad 1 puisse fonctionner ainsi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne fume pas ]:D pouvez vous Ô maître Sapo me dire alors pourquoi Apple interdit ces mises a jours... Bien que je n'ai qu'un Mac Mini 2ème génération, rien ne m'empêche d'upgrader vers OSX Mountain Lion et de voir mon Mac ramer à la mort.. :8

Partager ce message


Lien à poster
Partager sur d’autres sites

@Siri_fr,

 

Ne te vexe pas pas de ce qui suit mais je te suggére de ne pas affirmer n'importe quoi car cela peut troubler voire inquiéter des nouveaux possesseurs d'iPad.

J'ai un iPad de premiére génération qui, à l'achat, disposait d'iOS 3.X.X.

J'ai eu ensuite toutes les mises à jour d'iOS jusqu'à la version 5.1.1 alors même que les iPad 2 et iPad 3 étaient déja commercialisés.

Comme l'explique Sapo, il n'y a que lorsqu'une nouvelle version n'est plus technologiquement compatible avec un modéle d'iPad qu'elle ne peut être mise à jour sur ce modéle (p.ex. iOS 6 pour l'iPad 1).

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour un problème de RAM, tout bêtement, et par respect de son client.

 

D'origine, mon iMac avait 2 Go de RAM. Sous Leopard, c'était suffisant. Sous Snow Leopard, un peu tendu. Sous Mountain Lion, impossible. Il m'a fallu passer à 4 Go. Mais cette augmentation de RAM est impossible sur un iPad. Conclusion : pas d'iOS6.

 

Que n'aurait-on pas dit et écrit si Apple avait accepté le chargement d'iOS6 sur un iPad 1 ?

 

Pour ton Mac mini 2° génération, si c'est celui auquel je pense, sa mémoire vive est limitée à 2 Go. Tu ne pourras pas y installer Mountain Lion. :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×