Aller au contenu
  • 0
StephGauthBdx

Pas de réception mail Bbox depuis io6

Question

Bonjour,

Malgré les très nombreux sujets et nombreuses réponses, je n'ai pas pu résoudre mon problème, alors je me suis décidée à poser tout de même la question.

J'ai un ipad 2 et depuis la mise à jour sous ios6, je ne reçois plus mes mails Bbox. J'ai configuré le compte avec un protocole imap, j'ai déjà vérifié le mot de passe, desinstallé et réinstallé ce compte de messagerie, désactivé puis fait un reset puis réactivé, j'ai aussi réinitialisé les réglages réseau mais rien n'y fait !

Pour info, sur le même ipad, mes messagerie Free et gmail fonctionnent tout à fait correctement. Je suis allée à l'Apple store mais ils n'ont pas trouvé de solution.

Ça commence à me fatiguer !!

 

Merci beaucoup à tous ceux qui voudront bien m'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Bonjour,

 

Deux questions :

1 / Est-ce que tu peux envoyer des mails à partir de ton compte de messagerie Bbox sur l'ipad ? (tu ecris seulement que tu ne peux pas en recevoir).

2 / As-tu essayé, à titre de test, si tu as le même probléme de réception en configurant ton serveur de réception en POP et non en IMAP ?

 

Autre possibilité : prendre contact avec BT pour leur demander de l'aide (en espérant que tu tombes sur quelqu'un de compétent)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

J'ai essayé de mettre le serveur de réception en POP, mais l'iPad n'en veut pas, il me demande de vérifier les données. Par contre, depuis le début, pas de soucis pour en envoyer..

Je voulais aussi ajouter que sur mon iPhone, ce compte ne pose aucun problème. Mais en mettant les mêmes configurations sur iPhone et ipad, l'iPad me dit que le compte imap ne répond pas !

Je n'y comprend rien ! Je vais contacter BT comme tu me le proposes, mais je m'interroge : le problème vient de l'iPad ou de BT ??

 

Merci en tout cas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Désolé de ne pas pouvoir t'aider plus que cela mais je n'utilise pas BT.

Si tu as une solution de leur part sois sympa de la faire connaître car cela pourra certainement être utile à d'autres membres.

Bon courage avec l'assistance BT ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voici la réponse de BT :

"bonjour

vous n’êtes pas la première personne a vous plaindre des problèmes avec le compte imap

il est que l'imap a du mal a passer sur certain appareil le seul moyen de le contourner et de passer par un paramétrage en pop et smtp

pour le paramétrage

La première c'est en effet pop.bbox.fr avec le port en (995 SSL activé) ou (110 SSL désactivé).

La seconde c'est de tenter avec pop3.bbox.fr port en (995 SSL activé) ou (110 SSL désactivé).

Le smtp doit être en effet: smtp.bouygtel.fr avec SSL désactivé et port en 25 et non 587.

source

http://forum.bouyguestelecom.fr/questions/139174-pop-et-smtp-de-mon-adresse-bbox-fr

ne pas oublier l'option pour laisser les mail sur le serveur"

 

J'ai essayé mais ça ne marche pas plus alors comme j'en avais ras le bol, j'ai contourné le problème en récupérant mes mails via mon compte gmail.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de nous avoir fait partager la réponse pertinente de BT :( et leurs solutions inopérantes :mad:

Heureusement qu'il y a souvent des solutions artisanales pour pallier les déficiences des FAI.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×