Aller au contenu
wolfgang

Google Earth ne fonctionne pas ?

Messages recommandés

Bonjour à tous :)

 

 

Arrivez-vous à faire fonctionner Google Earth ?

 

Moi, pas : j'ai juste un fond flou et des lignes droites jaunes qui je pense sont les frontieres mais c'est tout !

 

Pas de reliefs, pas de rues, pas de fleuves...Rien ! :o

 

Si je tape une ville : un zoom se déclenche mais il aboutit sur une zone gris foncé avec le nom de la ville mais sans rien à l'intérieur...

 

Merci ;)

Modifié par wolfgang

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'y comprends rien : maintenant ça fonctionne ! :(

 

Par contre j'essaie de faire une visite en ligne du musée du Prado en Espagne à Madrid et je n'y arrive pas.

 

Il paraît que cela se fait avec Google Earth. Voir le lien ci-dessous :

 

==> http://frankierama71.blogspot.fr/2009/02/les-toiles-du-musee-du-prado-en-ligne.html?zx=ed7856fa131d2d0c

 

==> http://ifp2009.free.fr/spip.php?article78

 

Quelqu'un a-t-il déjà essayé et y est arrivé ? :o

Modifié par wolfgang

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×