Aller au contenu
  • 0
MATULA

Connexion avec L'IPAD 2

Question

Bonjour à tous :)

 

Acquéreur d'une tablette IPAD, je voudrais quelques conseils pour la connexion en WIFI.

 

A la maison, client ADSl, je me connecte par la WIFI personnelle? OK

 

Par contre, à l'extérieur :

 

.- Utiliser l'application SFR WiFi sur votre iPad,

 

ou

 

.- Se connecter avec Auto Connect WiFi .....???

 

Qu'elle connexion faut-il privilégier pour être le plus tranquille possible ?

 

SI la 3 G est présente, connexion à choisir ?

 

Qu'elle est la plus rapide ?

 

Merci pour votre aide à un client novice.

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Bonjour,

 

Pour le WiFi en extérieur je me connecte habituellement à SFR WiFi mais selon ce que j'ai lu AutoConnect WiFi est simplement une amélioration de SFR WiFi pour éviter de saisir les identifiants à chaque connexion (je n'en sais pas plus). En dehors de cela il na doit pas y avoir de grande différence.

Pour la 3G, mon iPad étant uniquement WiFi, je n'ai pas d'expérience mais en toute logique le réseau 3G ne peut être que celui de ton opérateur et le débit dépend de la qualité de la réception 3G (ou EDGE si 3G non disponible).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour Phil38

 

Encore merci pour tes conseils.

Je profite de cette réponse pour te dire également que j'ai une lenteur "anormale" de mes connexions mels (surtout en réception).

Mauvais paramétrages ou autres ...?

 

Sur safari, réponse immédiate.

 

Aurais-tu des infos ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Est-ce que les mails qui sont lents à se télécharger contiennent des piéces jointes ? Dans l'affirmative le temps de téléchargement est directement lié à la taille des piéces jointes.

Est-ce que tu constates la même chose lorsque tu reçois tes mails sur ton ordinateur ?

Sinon je ne vois pas de paramétrage particulier.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tous les mels sont lents à arriver dans les boîtes.

 

Je lance la recherche, "Relève de courrier" apparaît et sa mouline. (sur l'iphone apparition immédiate avec la même connexion)

 

En plus s'il y a des pièces jointes, le mel apparaît dans la boîte, et lorsqu'on, ouvre le message....ça "remouline" afin d'afficher la photo par exemple.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi, c'est quasi immédiat aussi ma relève de courrier,

comme sur ton iphone. Et même s'il y a une pièce jointe,

ça se télécharge très vite (c Gmail et Laposte pour mes mails)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re

 

Non.

 

Uniquement mon iPhone et mon iPad qui

Sont connectés sur le même réseau wifi.

Le temps de réponse ne touche que les mels de l iPad .

Pas safari!!

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je voulais plutôt dire "des applications qui ont été ouvertes avec l'iPad et non refermées". Tu peux voir cela en cliquant deux fois sur le bouton Home, ce qui fait apparaître en bas de l'écran le bandeau des applications ouvertes.

S'il y en a tu peux les fermer en restant appuyé quelques instants sur une des icones qui vont alors se mettre à trembloter et auront un signe de sens interdit. En appuyant sur ce signe tu fermes les applications que tu veux.

Ceci étant il est fort probable que la lenteur de la réception des mails ne vienne pas de là mais cela ne coûte rien à essayer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

:8 désolé , je me suis mal expliquė.

 

Touts les appuis sont bien fermées

 

 

Quel est le numéro de port à indiquer dans les parametrages ? iPad : 995 et iPhone 110 !!!!!

 

Faut-il cocher la case SSL ?

 

AUTRE INFO : quand je Cole une photo de petit poids dans un Mel.... Il n'apparaît qu'une barre latérale ????

 

Peut aider

Modifié par MATULA

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Je n'ai pas pu te répondre hier car je n'avais pas accès à mon iPad, squatté par mon petit-fils :mad:

 

Essaye avec Port 110 et SSL désactivé (ce sont les paramétres que j'ai pour ma messagerie SFR).

 

Pour la photo je ne comprends pas très bien. Que veux-tu dire par barre latérale ? Peux-tu faire une copie d'écran et, via ton PC, la poster en utilisant la fonction du Forum "Envoyer un image" ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ré,

 

Pour l'image. Je fais coller et elle ne s'affiche pas automatiquement dans le corps du message.

 

Le système remouline. Puis après un certain temps long......elle s'affiche. Et le message peut partir à ce moment là.

 

Idem quand je reçois un Mel avec une image : le Mel apparaît ,je l'ouvre puis le système remouline pour afficher la photo.

 

:8 Laborieux ........merci pour ton aide (suis en déplacement)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nouveau

 

Ce matin je reçois un Mel avec une photo , celle ci ne s'affiche pas. il apparaît un petit carré comme si le logiciel ne pouver pas ouvrir cette photo ( ok sur iPhone)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

J'avoue que je ne vois pas trop d'où peut venir le probléme :(

Est-ce que tu as changé le port et désactivé SSL ?

 

La photo que tu as reçu et qui ne s'affiche pas est-elle dans un format autre que .jpeg ? Si oui, lequel ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok pour le port et ssl

 

Le format de la photo vient de ma bibliothèque en JPG

 

Idem pour les animations de buddypoke , mais la je ne connais pas le format ( mais ok pout l'iPhone )

 

De plus je crois que c'est surtout le chargement des pièces rattachees qui pose problème

 

Après un long moment elles s affichent . Je ferme la messagerie , je la réouvre et je clique sur le Mel.....et c'est reparti pour mouliner pour afficher une nouvelle fois l image !!!!!!!

 

Les pps sont ok !...

@+

Modifié par MATULA

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour :)

 

Comprends pas, depuis hier cela fonctionne très bien !!!!! Mais je ne suis pas chez moi

 

Dépends des humeurs du réseau ? Interférence entre mon Pc - IPad et IPhone chez moi ????

 

Bonne journée

Modifié par MATULA

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×