Aller au contenu
ja56

[AIDE] Problème application Mail

Messages recommandés

Bonjour à tous,

 

je viens de faire l'acquisition du nouvel iPad. Je me suis empressé de le jailbreak ]:D Mais aprè_s avoir configurer ma boite mail orange , je rencontre un petit soucis technique :

 

Lorsque que je lance l'appli Mail j'ai bien l'écran présent mais avec aucune donnée et aucun icone ne fonctionne, comme si l'écran était figé ou alors j'ai mes mails mes en cliquant dessus l'écran se fige et plus rien ne marche :mad:

Du coup le SpringBorad passe en safe mode et là ça marche, mais sans Safe Mode ça marche pas ...

 

Help SVP

Ja56 :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Ne cherche pas, ton problème est lié au jailbreak ou un tweak récalcitrant....A moins de connaitre le tweak en cause, tu vas devoir passer par la case restauration :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×