Aller au contenu
  • 0
Br4v0

Bug, aucune reponse !

Question

Voila suite a l'instalation de Circuitous mon ipad reste figee sur un ecran noir avec le logo de chargement ki tourne j'ai essayer de l'eteindre mais aucun succes je vais donc attendre qu'il n'y ai plus de batterie et esperer ke ca na rien endomagé . ma question est la suivante:

est-ce ke cela est deja arrivé a quelqun ?

et ke puis je faire si jamais jarrive plus a le rallumer ??

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Voila suite a l'instalation de Circuitous mon ipad reste figee sur un ecran noir avec le logo de chargement ki tourne j'ai essayer de l'eteindre mais aucun succes je vais donc attendre qu'il n'y ai plus de batterie et esperer ke ca na rien endomagé . ma question est la suivante:

est-ce ke cela est deja arrivé a quelqun ?

et ke puis je faire si jamais jarrive plus a le rallumer ??

merci

As-tu essayé d'appuyer a la fois sur le bouton centrale + le bouton de verrouillage pendant quelques secondes jusqu'au redémarrage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je vient dappuyer sur les deux bouton en meme temp l'ipad a redemarer au bout de 30sec mais il a redemarer ouf g eu une peur bleu merci pour l'info sur les deux bouton en mm tem ^^

encore merci

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×