Aller au contenu
  • 0
wolfgang

L'Ipad et les forums...

Question

Bonjour à tous :)

 

Sur certains forums l'Ipad empêche certaines options de fonctionner.

 

Par ex sur le forum Chasseurs d'images on ne peut pas joindre de fichiers sur les posts à partir de l'Ipad.

 

Y a-t-il un reméde ? :o

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
de meme, je cherche un correcteur d'orthographe qui pourrait est actif pendant les saisies de texte sur internet via ipad.. c est possible docteur ?

 

Je ne comprends pas bien la question.

 

Je te rêponds sur internet,à partir de mon iPad,et le correcteur d'orthographe fonctionne. Il suffit de l'activer dans Réglages.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
de meme' date=' je cherche un correcteur d'orthographe qui pourrait est actif pendant les saisies de texte sur internet via ipad.. c est possible docteur ?[/quote']

 

Je ne comprends pas bien la question.

 

Je te rêponds sur internet,à partir de mon iPad,et le correcteur d'orthographe fonctionne. Il suffit de l'activer dans Réglages.

 

Je plussoye

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
de meme' date=' je cherche un correcteur d'orthographe qui pourrait est actif pendant les saisies de texte sur internet via ipad.. c est possible docteur ?[/quote']

 

Je ne comprends pas bien la question.

 

Je te rêponds sur internet,à partir de mon iPad,et le correcteur d'orthographe fonctionne. Il suffit de l'activer dans Réglages.

 

dans les reglages ? dans les reglages de safari ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Réglages/Général/Clavier/Correction auto et Orthographe.

 

rolalala mais le boulet que je suis moi... dzl pour mes questions a quatre sous ! et merci pour la reponse !

 

etrange que cette option ne soit pas active par default....?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

etrange que cette option ne soit pas active par default....?

 

Elle est active par défaut. :p

 

Quelqu'un a dû la désactiver chez toi. Enquête..' ]:D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

etrange que cette option ne soit pas active par default....?

 

Elle est active par défaut. :p

 

Quelqu'un a dû la désactiver chez toi. Enquête..' ]:D

 

best of boulet du jour !!! MERCI TOUT LE MONDE !!!

 

:cool:

 

:D

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×