Aller au contenu
  • 0
dockypad

Besoin de vous, Facetime ne marche pas (et j'ai essayé plein de chose)

Question

Salut à tous,

 

Petite mise en garde, ca risque d'être long.

 

Bon voila mon soucis. J'ai acheté mon iPad 2 au mois de mai. Dans mon ancien apart', quand j’appelai mon iPhone 4 depuis mon iPad (et inversement), cela marchait très bien. Petite précision au cas où, mon FAI était Sfr.

 

Depuis j'ai déménagé, et il y a quelques jours, j'ai voulu montrer à un pote le FaceTime. Et là, les soucis commencent.

 

Quand j’appelle mon iPhone 4 depuis mon iPad 2, le téléphone sonne et quand je décroche, ca reste sur "connexion en cours".

 

A l'inverse, quand j'essaye de joindre mon Ipad depuis l'iPhone, j'ai la petite tonalité sur le tel mais absolument rien sur l'iPad. Pas de message d'erreur non plus.

 

Mon identifiant Facetime pour iPad est le même que mon compte iTunes (et qui est donc relié à l'iPhone). J'ai associé une nouvelle adresse mail pour mon identifiant FaceTime, résultat, ca marche toujours pas.

 

Ensuite, j'ai lancé une discussion FaceTime depuis mon tel à une copine qui possède un iPhone 4, ca a très bien marché. J'ai fait exactement la même chose, mais cette fois ci en lancant l'invitation depuis l'iPad, ca n'a même pas sonné chez elle. La prochaine fois que je vais chez elle, je vais prendre ma tablette et lancer FaceTime sur son réseau, sait on jamais.

 

Ca n'a marché qu'une seule fois depuis que j'ai déménagé, et cette seule fois, quand la connexion s'est établie, j'ai recu une pastille et un mail de MobileMe me disant qu'une alerte a sonné sur mon Ipad.

 

J'ai mis à jour l'iPad en version 4.3.4, re-initialisé tout les réglages, j'ai supprimé mon compte MobileMe sur l'iPad, j'ai fait un Hard Reset, je ne l'ai jamais Jailbreaké et j'ai bien réactivé FaceTime dans les réglages.

 

Donc je sais pas si le problème vient de mon iPad ou de ma box. Ca marchait bien quand j'étais chez Sfr, ca ne marche plus maintenant que je suis chez Bouygues (l'upnp est bien actif)

 

C'est très compliqué. Je m'arrache les cheveux pour trouver une solution, en espérant que vous pourrez m'aider, sinon je contacterai le Sav.

 

Merci d'avance et bonne fin de journée.

Modifié par dockypad

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

J'ai le même soucis depuis aujourd'hui, tout a toujours très bien fonctionné, je n'ai rien modifié. Je peux appeler mais la personne qui répond reste sur connexion alors que moi j'ai l'impression qu'elle ne répond pas. J'ai essayé de mon iPad 2 à mon iPhone 4, idem. Si j'appelle de l'iPhone vers l'ipad, ça ne me l'indique pas sur l'iPad. J'ai fait l'essai avec deux box différentes, et deux identifiants différents, le problème vient définitivement de l'iPad. Je l'ai restauré il y a quelque jour, ça fonctionnait très bien, et entre temps j'ai juste remis les photos et vidéos que je n'avais pas remis depuis la restauration. Le mystère reste entier.

Modifié par Shopgirl29

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne sais pas si ton iPad 2 est un 3G mais bonne nouvelle pour moi j'ai retrouvé la connexion. J'ai désactivé ma wifi, activé mon réseau GSM puis mis la wifi et c'est reparti. Je suis toujours en mode avion d'habitude.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×