Aller au contenu
  • 0
Mrfreakz

[Résolu] Plus de sons sur les videos (apps ftv arte m6 bfmtv allociné)

Question

Bonjour

Depuis 3 jours impossible de lancer les videos des apps francetv, arte, m6, bfmtv par contre tf1 et tfou fonctionnent correctement.

Les videos se lancent mais sans le son qui est desactivé (et inactivable) lorsque je suis dans ces apps

mon OS est à jour, les apps en question aussi

Je ne vois rien dans les preferences qui puisse m'être d'une quelconque aide

Et je n'ai plus que l'ipad comme tv ;)

Bref coincé

Si vous avez des idées je suis preneur.

Formater ?

Merci !

Modifié par Mrfreakz

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Tu as vérifié le bouton son sur le côté de l'iPad, celui qui servait autrefois à bloquer la giration?

 

Essaie de désinstaller une application qui n'a plus de son et de la réinstaller.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse !

Effectivement le problème était au niveau des préférences du bouton son/rotation (c'est un ipad1) qui était bloqué sur rotation.

Ce qui est étrange c'est que le bouton son etait actif pour quasi toutes les applis sauf sur les 4/5 cités donc je ne m'explique tjrs pas pourquoi certaines apps fonctionnaient et d'autres pas, certaines ne doivent pas respecter les guides-lines d'apple ;)

En tous las cas merci !

A bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×