Aller au contenu
nin@

"le réseau n'est pas fiable"

Messages recommandés

Bonjour,

 

depuis quelque temps j'ai des soucis de déconnexion lorsque je suis sur ma tablette....

qu'elle soit à un mètre de la box (livebox play) ou plus loin, à un certain moment ça m'indique

"le réseau n'est pas fiable" et il redemande la connexion, c'est très pénible, 

j'ai une super connexion pourtant, je suis en VDSL, et je ne suis jamais déconnectée avec mon pc

ou portable. D'où vient le problème d'après vous ? merci pour les réponses :) bon WE

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as une super connexion, le problème ne peut venir que de ton iPad.

 

Avis d'un non professionnel. ;) Pour en avoir le cœur net, interroge @Confal en MP.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci, moi je pensais que peut-être en paramétrant ma box pour l'ipad,

ça pouvait débloquer le problème..... ça le fait pas hyper souvent non plus, surtout quand je joue en fait,

bon je vais voir ça :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis chez Orange, mais je pense que le probleme vient de Chrome en fait,

je m'en sers tout le temps pour me connecter mais j'ai l'impression que ca foire

compmetement ce navigateur a l'heure actuelle sur tablette... Je vais revenir a Safari

pour tester un peu sur quelques jours.... Bonne soiree 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ccou, oui ça va bien depuis que j'évite Chrome.... donc....

je vais essentiellement sur facebook (je n'aime pas du tout l'appli FB)

je ne connais pas l'appli dont tu parles Iaer :/ 

bonne journée :)

Partager ce message


Lien à poster
Partager sur d’autres sites

@nina, c'est simplement l'app réglages sur ta tablette puis dedans, tu appuies sur la partie wifi pour te connecter à un réseau wifi de ton choix. 

Il semble que ton problème soit autre... Tu as des problèmes à te connecter sur certains sites donc ton Facebook.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui ok ! bien sûr, je me connecte bien à ma box Orange, tout est bien paramétré.

Maintenant que je me connecte à Safari, je n'ai plus eu le souci.... mais pour jouer, il me faut

prendre Puffin, qui lui fonctionne aussi à deux vitesses, pas évident !

Ce dont je suis certaine : ce n'est pas ma tablette le problème ;)

 

Je me demande quand même si les applis qui sont mises à jour pour le nouvel IOS (comme chrome,

etc...) ne buguent pas si on est resté avec l'ancien IOS 8 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×