Aller au contenu

Messages recommandés

Depuis hier matin, ce message d'erreur apparait à nouveau quand je veux lire ou répondre à un sujet récent :

 

post-75014-0-27580400-1438939364_thumb.png

 

Mais curieusement, je peux lire ou répondre à un post placé dans des discussions anciennes. :mellow:

 

C'est la troisième ou quatrième fois que survient cet incident, sans que jamais notre administration ne réponde à mes interrogations.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, @Mrblack. Je me sens moins seul. :D

 

Si seulement, l'administrateur nous expliquait l'origine de ce bug

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela arrive sur d'autres sites. Ce n'est pas un bug la plupart du temps, simplement une réorganisation de la base de données ou bien une mise à jour du moteur peut mettre en stand-by son accès.

Partager ce message


Lien à poster
Partager sur d’autres sites

@sapo, c'est compensé par ceci...

Dommage que je sois si loin de la mienne sinon j'y serais déjà sauf que mon coin favoris est devenu une réserve nationale. Que l'hiver y est rude et solitaire mais c'est toute mon enfance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cet article, qui résume parfaitement le Portugal.

 

Bien que dans ma Serra de Caramulo je ne connaisse aucun de ces retraités français.

Partager ce message


Lien à poster
Partager sur d’autres sites

le problème vient de l’hébergement je vais migrer l’hébergement et faire une mise à jours du forum d'ici quelques jours en espérant ça règle les problèmes

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×