Aller au contenu
  • 0
wolfgang

Pus de son avec les mails...

Question

 

Hello  :) 

 
Quand j'envoie ou reçois un mail je n'ai plus le son que j'ai selectionné.
J'ai vérifié dans les réglages du son  : tout est ok.
 
J'arrive à écouter de la musique.
 
Qq a-t-il une idée ?
 
Merci  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

@wolfgang. appui sur les boutons latéraux sur ta tablette. Une nouvelle fenêtre qui se nomme "effets sonores" apparaît et appui sur les boutons pour augmenter le son.

Modifié par iaer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@sapo, sur les "air", ils sont deux ainsi qu'un commutateur et celui-ci disparaît dans l'iPad air 2.

Modifié par iaer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello, merci  ;)

 

J'ai essayé avec les 2 boutons : effectivement une icône son apparaît, je l'ai mise au maximum mais ça n'a rien changé... :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@wolfgang, est ce que la fenêtre se nomme "effets sonores" et non "volume"?

Ouvre l'app réglages/notifications/inclure/mail/, vérifie que tes comptes ont bien "pastilles, sons, etc...". Sélection un de tes comptes puis "son de la notification", appui sur le "son d'alerte" choisit et tu devrais l'entendre.

Modifié par iaer

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×