Aller au contenu

Vince91

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Vince91

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour,

    Je me permets de contacter directement. Suite au changement de vitre d'un IPad mini 2, je pense avoir fait la même bêtise comme beaucoup de ne pas avoir débranché la nappe de la batterie avant déconnexion du LCD... Après reconnexion du LCD, je vois qu'il s’allume sur la partie arrière, mais on ne voit rien sur la partie avant. J'ai fait un reset, et toujours pareil. J'ai également connecté un autre LCD, et là rien du tout. Est-ce un signe d'un composant HS ?

    Merci par avance pour votre retour.

    Vincent.

    1. confal44

      confal44

      Bonjour,

      Contactez moi directement sur ma MP, comme vous l'a indiqué @gremlins72

  2. Bonjour, Merci. Je peux me permettre de contacter confal44 directement ?
  3. Bonjour, je me permets de poser une question suite au changement de vitre d'un IPad mini 2. Je pense avoir fait la même bêtise comme beaucoup de ne pas avoir débranché la nappe de la batterie avant déconnexion du LCD... Après reconnexion du LCD, je vois qu'il s’allume sur la partie arrière, mais on ne voit rien sur la partie avant. J'ai fait un reset, et toujours pareil. J'ai également connecté un autre LCD, et là rien du tout. Est-ce un signe d'un composant HS ? Merci par avance pour vos réponses.
×